Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> popup beim schreiben vom " < ", wie stell ich das popup ab?
popup
Beitrag 10.12. 2008 04:37
Beitrag #1





Gruppe: Members
Beiträge: 2
Beigetreten:
10-December 08
Mitglieds-Nr.: 1.553



Hi,

wie stell ich das popup beim schreiben vom " < " ab?

das nervt irgendwie tierisch...




mfg

Go to the top of the page
 
+Quote Post
i.b.g
Beitrag 10.12. 2008 06:53
Beitrag #2





Gruppe: BETA
Beiträge: 66
Beigetreten:
25-January 06
Mitglieds-Nr.: 545



Hallo,
ZITAT(popup @ 10.12. 2008 05:37) *
wie stell ich das popup beim schreiben vom " < " ab?

Projekt->Einstellungen->Reiter 'Optionen HTML'->'Benutzer-Tags nach Eingabe von <'

Dort kann man die Wartezeit zwischen zwei Tastenanschlägen bis zum Aufblenden heraufsetzen oder die Option ganz abschalten.
Go to the top of the page
 
+Quote Post
popup
Beitrag 10.12. 2008 19:52
Beitrag #3





Gruppe: Members
Beiträge: 2
Beigetreten:
10-December 08
Mitglieds-Nr.: 1.553



Ah, vielen Dank. Ich habe es jetzt auf 1,5 sek gestellt. Sollte ich wirklich 1,5 sek lang nicht wissen was ich schreiben soll oder den Buchstaben auf der Tastatur suchen, kann mir das Programm ruhig auf die Sprünge helfen =)

mfg



Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic